HTTP, MQTT, TCP, UDP Ingestion and Core platform
Incident Report for Ubidots
Resolved
This incident has been resolved.
Posted Sep 13, 2023 - 21:33 UTC
Update
We are continuing to monitor for any further issues.
Posted Sep 13, 2023 - 21:32 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Sep 13, 2023 - 03:56 UTC
Investigating
We have identified an error with our MQTT publish service and are currently looking into the issue.
Posted Sep 13, 2023 - 03:38 UTC
This incident affected: Ubidots Australia (Private deployment) (MQTT Publish Sydney, TCP Sydney, HTTP).