MQTT
Incident Report for Ubidots
Resolved
This incident has been resolved.
Posted 4 months ago. Jun 13, 2019 - 21:10 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 4 months ago. Jun 13, 2019 - 20:22 UTC
Investigating
We have identified an error with our MQTT publish service and are currently looking into the issue.
Posted 4 months ago. Jun 13, 2019 - 19:51 UTC