MQTT
Incident Report for Ubidots
Resolved
This incident has been resolved.
Posted about 1 month ago. Jul 12, 2019 - 23:36 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted about 1 month ago. Jul 12, 2019 - 20:17 UTC
Investigating
We have identified an error with our MQTT publish service and are currently looking into the issue.
Posted about 1 month ago. Jul 12, 2019 - 20:06 UTC
This incident affected: MQTT Publish.