MQTT
Incident Report for Ubidots
Resolved
This incident has been resolved.
Posted 5 months ago. May 15, 2019 - 19:18 UTC
Investigating
We have identified an error with our MQTT publish service and are currently looking into the issue.
Posted 5 months ago. May 15, 2019 - 18:41 UTC