MQTT
Incident Report for Ubidots
Resolved
We have solved the issue
Posted Jan 04, 2021 - 17:41 UTC
Identified
we have identified the issue, it is related with some TLS certificates update in process. We are right now awaiting for the task to be finished.
Posted Jan 04, 2021 - 17:36 UTC
Investigating
We have identified an error with our MQTT publish service and are currently looking into the issue. The issue is related to dots published using TLS
Posted Jan 04, 2021 - 17:30 UTC
This incident affected: America (MQTT Publish Toronto).