MQTT
Incident Report for Ubidots
Resolved
This incident has been resolved.
Posted 26 days ago. Sep 19, 2019 - 13:07 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 26 days ago. Sep 19, 2019 - 11:17 UTC
Investigating
We have identified an error with our MQTT publish service and are currently looking into the issue.
Posted 26 days ago. Sep 19, 2019 - 11:05 UTC