MQTT
Incident Report for Ubidots
Resolved
The issue was resolved after a DB register refresh
Posted 4 months ago. Jun 14, 2019 - 17:35 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 4 months ago. Jun 14, 2019 - 17:33 UTC
Investigating
We have identified an error with our MQTT publish service and are currently looking into the issue.
Posted 4 months ago. Jun 14, 2019 - 17:07 UTC